	Teacher(s): Sand
	Unit: Composition
Negative Space
	Expected Length: 10 days

	
	Unit Topic(s):
Composition, Negative space, Positive space, Focal Point, Gesture, Opacity, Layer Styles, Timeline, Frame
	Grade Level(s)/ Class:
9-12, Digital Art



	Reading Literature
	Writing

	Listen for - Retell - Define - Find the main idea - Compare - Summarize - Rehearse - Persuade - Write

	4. Determine the meaning of symbols, key terms, and other domain-specific words and phrases as they are used in a specific scientific or technical context relevant to grades 9–10 texts and topics.
5. Analyze the structure of the relationships among concepts in a text, including relationships among key terms (e.g., force, friction, reaction force, energy).
6. Analyze the author’s purpose in providing an explanation, describing a procedure, or discussing an experiment in a text, defining the question the author seeks to address.




	3. Narrative Accounts: In science and technical subjects, students must be able to write precise enough descriptions of the step-by-step procedures they use in their investigations or technical work that others can replicate them and (possibly) reach the same results.
9. Draw evidence from informational texts to support analysis, reflection, and research.
10. Write routinely over extended time frames (time for reflection and revision) and shorter time frames (a single sitting or a day or two) for a range of discipline-specific tasks, purposes, and audiences.




	Deconstructed Standards

	I CAN...
1.  Define Composition, Negative space, Positive space, Focal Point, Gesture, Opacity, Layer Styles, Timeline, Frame
2. Demonstrate how to create compositions that do not have distracting negative space
3. Use gestures in photographs to convey positive emotions
4. Create a dance poster in a PICTURE WINDOW layout 
5. Compare and Contrast my poster to one made by Henri Toulouse Lautrec
6. Use the animation tools in Photoshop to create a .gif file of a dancer that moves for at least 10 seconds



	Summative Assessment(s): (i.e. Quarterly/Semester Exams, Performance-Based)

	1)Performance-based projects and 2)artist statement to summarize how the elements of art used by a student show a strong composition



	
Key Text(s):
	Informational Text(s):

	                 1.“10 Types of Magazine Layout”
http://www.panduaji.com/2012/01/10-type-of-magazine-layout.html
-use basic composition design resource if students need extra help: http://www.gomediazine.com/tutorials/rule-composition-putting/
	-Art in Focus
-www.artcyclopedia.com
-GoAnimate movie on Negative Space Photobombs



  
	
Essential Question:

	Project 1: Danc e Poster -How can you create a Picture Window dance poster that expresses positive emotion for an event that has a definitive focal point and does not have distracting negative space?

Project 2: How can you use Photoshop to create a .gif file of a dancer who expresses positive emotions for at least 10 seconds?




		Best Practices (What Best Practices are you implementing during this unit? 

	· Personal Response - More than one right answer - Students may create artworks that demonstrate mastery of concepts or define important concepts with more than one right answer.
· Clear/Modeled Expectations - Student knows what success "looks like" -Students will see examplar projects
· Emotional/Intellectual Safety - Freedom to take risk Students will have opportunities to revise their work.
· Learning with Others (Affiliation) - Learning has a social component- Students will work together to define and assess work
· Sense of Audience - Student work is shared - Final compositions will be displayed in the artroom, on their student portfolio websites, in the annual art show, and on Artsonia.com
· Choice - Students have meaningful options - Students may choose subject matter  and group partners
· Novelty and Variety - Learning experiences are unusual or unexpected -Students will be enccouraged to use new materials (especially the Animation features in Photoshop)
· Authenticity - Connections to experience or prior learning - posters and .gifs are projducts with real-world uses



	Revised Art Standards (2012)

	      6PE Describe the decisions made in the design of everyday objects.
1PR Demonstrate basic technical skill and craftsmanship with various art media when creating images from observation, memory and imagination
2PR Apply the elements and principles of art and design using a variety of media to solve specific visual art problems.
      4pr Establish the appropriate levels of craftsmanship when completing artworks.
1RE  Identify assessment practices to manage, monitor and document their learning.
2RE Use appropriate vocabulary to define and describe techniques and materials used to create works of art.





	Activities and Formative Assessments

	 
1. Introduction to negative space, positive space, focal point. Class discussion. Sketchbook Assignment

Dance Poster
2. Start a new Photoshop document. Dance Poster: 8"x10" RGB 600 Resolution Transparent background
3. Open digital photos you have taken of your partner showing positive emotion. Move all images into the new Photoshop project.
4. DEMO: Use the lasso tools and paintbucket tool to create silhouettes of your dancers. Student work time.
5. Create a background of shapes for your dance poster.
6. Class discussion and demonstration of Picture Window Layout and Henri Toulouse Lautrec.
7. Students complete Picture Window Layout Dance posters for an event of their own choice.
8. In class critique and DEMO: Layer styles and warping text -Review requirements in rubric
9. Students revise their work and add layer styles
       8.    Students self-Assess your project. (compared to Henri Toulouse Lautrec) Turn in your self-assessment and your project into the Edmodo assignment. Upload your work to your website.

Dance Animation
9. Open a new Photoshop document: Dance Animation 
10. Demo: Frames vs. Layers, Working with silhouettes to make new gestures/body language
11. Students create dance sequence with at least 1 silhouette they have made
12. In class critique
13. Students revise work
14. Students self-Assess your project.. Turn in your self-assessment and your project into the Edmodo assignment. Upload your work to your website.


	Challenge/Stretch Project:
1.Create an explanation of how to use the new tool or technique that you chose.
This explanation can be:
-a step-by-step list of the process in a Word document
-a video of your computer screen showing how you made the step-by-step changes on your project  (uploaded into Edmodo)
-a video of your step-by-step presentation to at least one other student  of how to use the new tool or resource (uploaded to Edmodo)
2. Create a persuasive digital presentation explaining why your project should be used by Princeton City Schools
3. Create a second example of your design with a different type of layout. Then write a paragraph to compare and contrast the two designs you made so that you defend why one layout is better than the other.


	Possible Modifications for students with special needs:
-reflection only on Friday to summarize the week
-fewer Edmodo postings, more time to work on design
-work in groups when possible to generate and share ideas

-use basic composition design resource if students need extra help: http://www.gomediazine.com/tutorials/rule-composition-putting/




Dance 
Poster

			





Objectives:
1. Students will apply prior knowledge of Photoshop skills.
2. Students will use value, line (implied) shape, form, and color to create an organized design space that divides and engages the background.
3. Students will apply layers using effects of transparency and opacity to create a sense of depth.
4. Students will apply the Rectangular Marquee, lasso tool, and magic wand ( three new functions) to their work.


Materials: Computer, Photoshop, Google Images or Digital Photograph
Vocabulary:
Rectangular Marquee
Lasso tool
Magic wand
Focal Point
Silhouette 
Opacity

Instructions:
1. First, choose the dancer/s you want to incorporate into your poster. Consider the type or style of dance/ music you want to use for this project.
You may:
· do a Google search for dancers (school appropriate). Do not choose an internet image of a dancer that is already a silhouette.
· have Ms. Sand take a picture of your best dance move 

2. Next, plan the following elements of your project:
a) What song or type of music is represented by this poster?
b) What 3-4 colors would best reflect the attitude and emotions of the dancer in this poster? 
c) What will be the title of this poster?
d) What information do you need to include about the dance event that the poster is advertising? Include information such as the name, date, and location. Or, if you are advertising a style or performance include a definition or description.

3. Create your background.
File > New
 Your finished poster can be 
(Portrait)
Width:  8 inches
Height: 10 inches
Resolution: 600 pixels/inch

OR

(Landscape)
Width:  10 inches
Height: 8 inches
Resolution: 600 pixels/inch



4. Fill your canvas by using either the  or the  using colors of your choice. 
*Remember that you should only use 3-4 colors total for your poster!

5. Next, add a few LARGE shapes to your background using the Shape Tool to break-up the background space and add interest to your design. 
(See example from demonstration) Be sure that most of your shapes trelate to the theme of your dance event! 

6. Next, open the image of your dancer in Photoshop.  
7. Change your dancer into a silouette:
1- Select the dancer from the background using the  or the 
.
2- Use the  or the  to fill the Selected figure with 100% opacity (see top of the tool bar). You should use ONE color or ONE color style on this figure. 

8. Use the Move Tool to move the dancer to your created background.

9. Also go to Edit > Transform or Free Transform to angle the dancer differently, change the size, etc. Edit until you are happy with the size and the placement. Be sure your dancer is not too small compared to your whole design! Your dancer should be your focal point!

10. Next duplicate the Dancer Layer by right clicking and choosing duplicate layer.

11.  On the top Dancer layer, you will create a transparent Rectanglar Marquee shape. 
To to this, select the . Draw the marquee so that it overlaps the dancer. Draw it large enough to include the text you plan to put in this shape!
Next, choose the  and change the Opacity on your top tool bar to 25%. Choose the color you would like to use as well. Paint the selected marquee area. Then go to Select> Deselect.


12.  Use the Text tool to type text in the Transparent Rectangle that you created. 
Use text at least 3 times using different fonts. Also, vary the color of the text. 
*Apply a Drop Shadow to all of your text. To do this, click on the small f at the bottom of your Layers Panel. Slect Drop Shadow. Experiment with the width and distance of the shadow. You may also change the color of the shadow as well.

13. Warp at least one part of your text. To do this, first, choose the text layer you want to alter. Select the Text tool. Click on the Text Warp tool at the top of your screen . Then choose from one of the Warp options for your text.

	Experiment to find an option you like. Keep in mind, you can use the Move 
Tool or the Edit> Transform command to place your text or change the size 
so it fits within your design.


14. Finally, revise your work to create a greater three-dimensional effect. You may do this by one or more of the following: 
a) Repeating some of the shapes you made by creating several smaller shapes in the background. Be sure to allow the bigger shapes to overlap the smaller shapes.
b) Make the shapes in the foeground of the composition more opaque and those in the background more transparent.
c) Draw diagonal lines or shapes that are made from the corner to the middle of the composition. The line or shape should be thicker in the corner and thinner in the middle.


Power Point Dance Animation 		Commercial Art
									
Overview: 
This project will allow you to demonstrate knowledge of Photoshop skills such as applying an image, moving an image, and transforming scale. In this project you must also consider the visual properties of the illusion of space on a 2-D surface.

Skills:
Photoshop: Paint Bucket/ Gradient tool, Shape tool or Paintbrush tool, Lasso tool, Move tool, transform command, Filter commands, Color adjustments, Layers, jpeg conversion
Power point: Slide order, importing images

Materials:
Computer, digital image, Adobe Photoshop, Microsoft Power Point 

Objectives:
1. Students will problem solve to create a sequential animation that demonstrates the illusion of space after creating a plan.
2. Students will apply previous knowledge of Photoshop to create, alter, and save at least 5 versions of 1 image.

Vocabulary:
Sequential					Animation	
Still Frames					Storyboard	
Element of Space  				Slide
Transition					Thumbnail Sketch

Instructions:
1. Before you begin creating, you must come up with a plan. You can always alter your product as you work, but it will be helpful to begin with an idea.
Your animation must be made of at least 5 still frames. Decide on a subject and what will happen from beginning to end in 5 or more steps. (Each still frame beyond 5 is 10 points extra credit up to 10 frames total)


Create thumbnail sketches of your plan below:

	






	
	
	
	


1. Beginning	2. Transition		3. Middle	     4. Transition	5. End


*As you are planning your animation, incorporate one of the following:
	-change in size based on distance from the viewer 
(closer = larger, farther away = smaller)
-change in position on the slide to indicate movement within animation
*Also consider the background or space where your animation takes place. Include some other elements to add interest beyond a plain background!
*Have fun and be creative. Consider ways in which you could create a surprise for the viewer!

2. Open up your dance poster project.
3. Create a new file in Photoshop.
File > New		
Name: Dance Animation
5” x 5” with a resolution of 72 pixels/inch
	
4. Next, add your image.
Use the Rectangular marquee tool to select your image from the original background.
Use the move tool to move it from the original background to your new file background.
5. Go to Edit> Free Transform to change the scale and angle of your image as needed. Double click when you are finished. Use the move tool to place it in your background.
6. Next, alter the image by doing one or both of the following options:

Go to Image>Adjustments> and select either Hue/ Saturation or Brightness/Contrast
And/ or
Go to Filters>and choose a filter option 

7. Once you have Frame 1 completed to your satisfaction, go to 
File> Save As 
File name: Frame 1
Format: JPEG (you must save it as a .jpg and not a .psd so it is compatible)
Click Save, Then click OK

(Note: If you think you will need to go back and alter the Photoshop version, save the image twice: Once as a .jpg and once as a .psd.)
8. Now, alter your Photoshop document to create Frame 2 using the Move tool and Transform tool. Make sure you are on the correct Layer to alter the subject of your animation.
9. Once you have completed Frame 2, go to 
File> Save As 
File name: Frame 2
Format: JPEG
Click Save, Then click OK
10. Create frames 3-5 by altering the previous frame and then saving that version under the new slide name. Be very careful not to just hit save or you will lose the previous frame!

11. After you have all of the still images created, you are ready to move them into Microsoft Power Point.

12. Open the Power Point program.

13. On the first slide, create a title, change the background color of the slide, and choose a transition to the next slide. You can choose a slide transition by going to Slide Show> Slide transition.

14. On the second slide, go to Insert> Picture> From File. Browse for your Frame 1 image. Select that image and it will appear on Slide 2. 

15. Click on the picture on the slide to make the Picture Editing Menu appear so you can crop, rotate, or resize. You can also go to Format> Picture to make changes.

16. For each slide, insert the next frame of your animation. Include a transition between each slide to compliment your animation if you choose.

17. To add text, go to Insert> Text Box.

*You can preview your animation by going to Slide Show> View Show. Use Esc to return to the working view of your project.


 (
Henri Toulouse-Lautrec
) (
1864-1901). Many immortal painters lived and worked in Paris during the late 19th century. They included 
Degas
, 
Cézanne
, 
Gauguin
, 
Van Gogh
, 
Seurat
, 
Renoir
, and Toulouse-Lautrec. Toulouse-Lautrec observed and captured in his art the Parisian nightlife of the period. 
Henri de Toulouse-Lautrec was born on Nov. 24, 1864, in Albi, France. He was an aristocrat, the son and heir of Comte Alphonse-Charles de Toulouse and last in line of a family that dated back a thousand years. Henri's father was rich, handsome, and eccentric. His mother was overly devoted to her only living child. Henri was weak and often sick. By the time he was 10 he had begun to draw and paint. 
At 12 young Toulouse-Lautrec broke his left leg and at 14 his right leg. The bones failed to heal properly, and his legs stopped growing. He reached young adulthood with a body trunk of normal size but with abnormally short legs. He was only 1.5 meters tall. 
Deprived of the kind of life that a normal body would have permitted, Toulouse-Lautrec lived wholly for his art. He stayed in the Montmartre section of Paris, the center of the cabaret entertainment and bohemian life that he loved to paint. Circuses, dance halls and nightclubs, racetracks--all these spectacles were set down on canvas or made into lithographs. 
Toulouse-Lautrec was very much a part of all this activity. He would sit at a crowded nightclub table, laughing and drinking, and at the same time he would make swift sketches. The next morning in his studio he would expand the sketches into bright-colored paintings. 
In order to become a part of the Montmartre life--as well as to protect himself against the crowd's ridicule of his appearance--Toulouse-Lautrec began to drink heavily. In the 1890s the drinking started to affect his health. He was confined to a sanatorium and to his mother's care at home, but he could not stay away from alcohol. Toulouse-Lautrec died on Sept. 9, 1901, at the family chateau of Malrome. Since then his paintings and posters--particularly the 
Moulin Rouge
 group--have been in great demand and bring high prices at auctions and art sales. 
www.artchive.com/ToulouseLautrec
)
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